Set field in Sales Invoices as default

Hello, in my new version of the description field is missing. I can add it by checking the box every time I create a new invoice, but it’s very annoying.
Is there any way to add this line again and set it as default for every invoice I make in the future?
Thanks in advance.

Yes. Use the Form Defaults option at the bottom of the Sales Invoices tab.

Where can I find the Form Defaults?
Is it in the page where you make the invoice? There is no such option, as far as I can see.

Found it. Instead of the form itself it’s on the page where you need to create the invoice.
Thanks for the reply, this item can be closed.

OK, you can mark my answer as solution, or solved.